[ok]installer msvc++ 6 sous winXP avec SP2

Tout sur les langages de programmation.

[ok]installer msvc++ 6 sous winXP avec SP2

Messagepar darkness » 02 Juillet 2006, 21:40

Bonsoir tout le monde,

J'ai un "léger" problème lors de l'installation de msvc++6.
Lors de l'installation, après avoir choisi le répertoire de destination, un message d'erreur apparaît "C;\WINDOWS\...\AUTOEXEC.NT . Le fichier système ne convient pas à l'exécution des applications MS-DOS" et en cliquant sur "ignorer", j'obtiens "couldn't find ACME setup", pourtant le fichier est bien présent.

Avant sous XP avec SP1 ça marchait sans problème et j'utilise pourtant bien la même version de l'installation.

Donc si quelqu'un à la moindre idée pour ce problème je le remercie d'avance.
Dernière édition par darkness le 05 Juillet 2006, 15:02, édité 1 fois.
Darkness

"Fumer tue" sur les paquets de tabac... et pourquoi pas "vivre tue" sur les actes de naissance?
Avatar de l’utilisateur
darkness
Crackeur confirmé
Crackeur confirmé
 
Messages: 170
Inscription: 15 Juin 2005, 18:33
Localisation: quelque part en France ...

Messagepar Neitsa » 02 Juillet 2006, 22:38

Neitsa
 

Messagepar darkness » 02 Juillet 2006, 23:36

:oops:
Ok je vais allé me caché...j'ai cherché sur google pourtant mais même pas eu l'idée de rechercher le message d'erreur....
Merci quand même Neitsa de t'être dérangé.
Darkness

"Fumer tue" sur les paquets de tabac... et pourquoi pas "vivre tue" sur les actes de naissance?
Avatar de l’utilisateur
darkness
Crackeur confirmé
Crackeur confirmé
 
Messages: 170
Inscription: 15 Juin 2005, 18:33
Localisation: quelque part en France ...


Retourner vers Programmation

Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 1 invité

cron